AUSWANDERERBLOG

Wo sind die Motorenspezialisten?

Posted in Bauernland by ruedibaumann on März 1, 2009

Ich habe ein Problem mit dem 6-Zylinder- Turbolader Perkins Dieselmotor bei meinem MF-Traktor (Massey-Ferguson 6270, 85 kW bzw. 116 PS). Das äussert sich so: Nach etwa einer halben Stunde Betriebsdauer fällt die Leistung des Motors immer mehr ab. Nach zwei oder drei Betriebsstunden ist die Kraft so reduziert, dass pflügen unmöglich wird (nur noch im ersten Kriechgang…). Schlussendlich stellt der Motor ganz ab und lässt sich erst nach einer gewissen Wartezeit wieder anlassen. Am nächsten Morgen wiederholt sich der Ablauf: erste halbe Stunde problemlos, dann immer schlechter… Sämtliche Kontrollanzeigen auf der Instrumententafel signalisieren Normalzustand.
Ich habe zuerst an die Treibstoffversorgung gedacht und die drei Kraftstoff-Filter entleert und gereinigt. Leider bleibt das Problem gleich.
Könnte es etwas mit dem Turbolader oder wieder mit der Schei.. – Elektronik zu tun haben? Der Traktor ist sonst in sehr gutem Zustand und hat erst 2000 Betriebstunden.
Für sachdienliche Hinweise bin ich sehr dankbar!

No Responses Yet

Subscribe to comments with RSS.

  1. stefu said, on März 1, 2009 at 4:14 pm

    Nach deinem Beschrieb würde ich einen Defekt beim Turbolader ausschliessen, sonst hätte der Motor in der ersten halbe Stunde auch weniger oder fast keine Leistung. Ich type eher auf eine defekte Motorenelektronik.Ich habe vor 12 Jahren einen neuen Hürlimann XA607 70 PS gekauft und habe auf die Motorenelektronik eine 10 jährige Garantie eingehandelt. Nach ca. 7 Jahren fingen die Probleme an. Das hat sich so geäussert, dass die Motorendrehzahl unwillkürlich rauf und runter ging obschon ich das Gaspedal nicht verändert habe. Ist nicht wirklich praktisch!Nachdem ich die Motorenelektronik auf Garantie wechselte, war wieder alles ok!gruess stefu

    Liken

  2. chrigu said, on März 1, 2009 at 5:45 pm

    …oder is was mit dem Pflug?

    Liken

  3. Kwk said, on März 2, 2009 at 3:19 pm

    Kühlerlüftermotor schaltet bei höherer Temperatur abKühlwassermengeSensor der Elektronik für Kühlertemperatur

    Liken

  4. Heinz said, on März 2, 2009 at 9:06 pm

    Für einmal etwas ganz Banales: Fremdkörper im Tank,habe selber mal die Erfahrung gemacht, wir mussten damals den ganzen Tank ausbauen um ein Blatt zu entfernen, das sich bei Belastung ansaugen liess.

    Liken

  5. Urs Berner said, on März 3, 2009 at 12:14 pm

    Ich tippe auf Kupplungsschaden. Bei hoher Dauerbelastung werden die Kupplungsscheiben ungenügend geschmiert, erhitzen sich und die Kraftübertragung wird zurückgefahren. Dank der Elektronik könnte es sogar sein, dass ein totalschaden der Kupplung verhindert wird, indem die Leistung zurückgefahren wird.Ein Kollege von mir hat das einzueins erlebt.Bin gespannt zu hören, was es schlussendlich war…gruss Urs

    Liken

  6. RB said, on März 3, 2009 at 8:39 pm

    @ alleHerzlichen Dank für all‘ die wertvollen Mails, Anrufe und Hinweise in diesen Kommentaren. Ich bleibe dran! Gestern habe ich drei Treibstofffilter ausgebaut, alles gereinigt und zwei ersetzt. Etwas Kühlerflüssigkeit nachgefüllt und Ventilatorriemen gespannt.. Immerhin begannen danach die Schwierigkeiten erst nach zweieinhalb Stunden Betrieb…

    Liken

  7. Peter said, on März 10, 2009 at 9:46 pm

    HalloIch würde wieder ganz von vorne beginnen. Schau mal, ob der Tank entlüftet ist? Wenn der Traktor abstirbt, steigst du aus und öffnest den Tankdeckel. Wenn du dann ein Zischen hörst, ist der Tank nicht entlüftet. Es hat sich ein Vakuum gebildet und es kann kein Kraftstoff nachfliessen. Wenn das nicht das Problem sein sollte, Entlüftung beim Filter öffnen und schauen ob Kraftstoff nachfliesst indem das du die Förderpumpe betätigst. Entlüfter schliessen und bei Einspritzpumpe kontrollieren.Einspritzleitungen bei den Düsen lösen und kontrollieren ob Kraftstoff gefördert wird. Wenn das der Fall ist, kannst du Kraftstoff und Einspritzsystem ausschliessen. Es gibt noch weitere Lösungsansätze, wenn du interessiert bist, dann schreibe mir ein Mail auf p.waelchli@sensemail.ch. freundlicher gruss peter

    Liken

  8. RB said, on März 11, 2009 at 7:38 pm

    Herzlichen Dank allen Ratgebern. Dank euch habe ich das Problem gelöst. (http://auswandererblog.blueblog.ch/agrikultur-1/piece-de-resistance.html)Nicht verzagen, die Netzgemeinschaft fragen!Ruedi Baumann, Auswanderer

    Liken


Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Google Foto

Du kommentierst mit Deinem Google-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s

%d Bloggern gefällt das: